Altinn3: Varsling - SMS utsendelser er stoppet til alle land med unntak av Norge

Incident Report for Digitaliseringsdirektoratet

Update

Leverandør har opphevet blokkeringen, men bekreftelse av kontaktinformasjon på Altinn profil er midlertidig deaktivert.
Posted Jul 10, 2026 - 20:20 CEST

Monitoring

A fix has been implemented and we are monitoring the results.
Posted Jul 10, 2026 - 15:39 CEST

Update

We are continuing to investigate this issue.
Posted Jul 10, 2026 - 14:31 CEST

Update

We are continuing to investigate this issue.
Posted Jul 10, 2026 - 14:26 CEST

Investigating

Leverandøren av slike tjenester har avdekket litt unormal trafikk til enkelte land, og har valgt å stoppe utsendinger til alle land med unntak av Norge. Feilsøking pågår
Posted Jul 10, 2026 - 13:54 CEST
This incident affects: Altinn (Altinn, Varsling).