Altinn: Varsling - problem vedrørende ny status "processed" i API-et til Altinn Varsling

Incident Report for Digitaliseringsdirektoratet

Resolved

This incident has been resolved.
Posted Jun 17, 2025 - 14:10 CEST

Investigating

We are currently investigating this issue.
Posted Jun 17, 2025 - 12:37 CEST
This incident affected: Altinn.