Altinn - Det er for tiden problemer med å opprette datasystem-ID i profil

Incident Report for Digitaliseringsdirektoratet

Resolved

This incident has been resolved.
Posted Jun 27, 2025 - 19:55 CEST

Update

We are continuing to investigate this issue.
Posted Jun 27, 2025 - 12:45 CEST

Investigating

We are currently investigating this issue.
Posted Jun 27, 2025 - 12:42 CEST
This incident affected: Altinn.