Ustabilitet i eInnsyn – driftsforstyrringar

Incident Report for Digitaliseringsdirektoratet

Resolved

Løysinga er no tilbake i normal drift.
Posted Dec 08, 2025 - 17:43 CET

Investigating

We are currently investigating this issue.
Posted Dec 08, 2025 - 15:25 CET
This incident affected: eInnsyn.