ID-porten - BankID og BankID Mobil er nede
Incident Report for Digitaliseringsdirektoratet
Postmortem

Den 04.06.2021 var BankID og BankID på mobil heilt utilgjengeleg mellom kl 15:27 og 15:33 grunna kommunikasjonproblem hjå Vipps.

Posted Feb 04, 2022 - 14:25 CET

Resolved
OK sidan 15:33
Posted Jun 04, 2021 - 15:41 CEST
Update
We are continuing to investigate this issue.
Posted Jun 04, 2021 - 15:38 CEST
Investigating
Hendelsen starta ca 15:26
Posted Jun 04, 2021 - 15:38 CEST
This incident affected: ID-porten (BankID/BankID Mobil).